User Tag List

Results 1 to 3 of 3

Thread: Command module not appearing (SOLVED) Share

  1. #1
    gor17981 is offline
    War is my shephard!


    Join Date
    Sep 2010
    Location
    UK
    Age
    32
    Posts
    1,650
    Post Thanks / Like
    Mentioned
    4 Post(s)
    Tagged
    297 Thread(s)


    Command module not appearing (SOLVED)

    Hey there, hoping some one can help me, i changed the image in Explorer & Shell>Explorer>CommandModuel><1>, the image shows in a test but when i save and try it proper the image is missing, any one had this before? I have already tried deleting the shell folder in the temp folder as suggested in another post.
    register or log in to view signatures!
    Reply With Quote Reply With Quote

  2. #2
    Mr GRiM is offline
    Bringer of Death


    Join Date
    Aug 2009
    Location
    Cairns, FNQ, Australia
    Age
    36
    Posts
    4,511
    Post Thanks / Like
    Mentioned
    6 Post(s)
    Tagged
    500 Thread(s)


    Sex:

    Re: Command module not appearing

    Quote Originally Posted by gor17981 View Post
    Hey there, hoping some one can help me, i changed the image in Explorer & Shell>Explorer>CommandModuel><1>, the image shows in a test but when i save and try it proper the image is missing, any one had this before? I have already tried deleting the shell folder in the temp folder as suggested in another post.
    If your using it after you saved make sure you still have a shell folder with the msstyles or it wont work because it's missing the shellstyle.dll
    Last edited by Big V; 08-19-2011 at 05:36 PM.
    register or log in to view signatures!
    Reply With Quote Reply With Quote

  3. #3
    gor17981 is offline
    War is my shephard!


    Join Date
    Sep 2010
    Location
    UK
    Age
    32
    Posts
    1,650
    Post Thanks / Like
    Mentioned
    4 Post(s)
    Tagged
    297 Thread(s)


    Re: Command module not appearing

    Thanks bud, copied the shell folder from temp to my theme folder and all is good
    register or log in to view signatures!
    Reply With Quote Reply With Quote


 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [Scratch] Project: Crimson Server Desk Module
    By Luciel in forum Overclocking & Mod Rigs
    Replies: 22
    Last Post: 04-14-2014, 09:35 PM
  2. Raspberry Pi Camera Module Goes into the Stratosphere
    By Feed Monkey in forum Latest News
    Replies: 0
    Last Post: 05-31-2013, 03:52 AM
  3. Replies: 0
    Last Post: 01-22-2013, 01:19 PM
  4. [SOLVED] change space start orb?
    By lapsop in forum Start Orbs
    Replies: 5
    Last Post: 08-22-2010, 05:42 PM
  5. [Solved] Places Bar Location
    By TeTsUo99 in forum Explorer and shell
    Replies: 3
    Last Post: 03-06-2010, 10:50 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •