User Tag List

Results 1 to 3 of 3

Thread: can you plz help me with this error Share

  1. #1
    elfenliedtopfan5 is offline
    Junior Member
    Join Date
    Sep 2011
    Posts
    8
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    can you plz help me with this error

    Writing /sites/vistastylebuilder.com/public_html/docs/data/cache/c/c4b0d095d54acc4f9c0cb54867570116.i failed
    Unable to save cache file. Hint: disk full; file permissions; safe_mode setting.
    Writing /sites/vistastylebuilder.com/public_html/docs/data/cache/c/c4b0d095d54acc4f9c0cb54867570116.i failed
    Unable to save cache file. Hint: disk full; file permissions; safe_mode setting.
    Writing /sites/vistastylebuilder.com/public_html/docs/data/cache/c/c4b0d095d54acc4f9c0cb54867570116.xhtml failed


    can some one tell me how i sort this out plz cant get any pics to load in style builder
    register or log in to view signatures!
    Reply With Quote Reply With Quote

  2. #2
    razorsedge is offline
    The Sci-Fighter

    Join Date
    Oct 2009
    Location
    The land of Hockey and Rock music
    Age
    40
    Posts
    4,859
    Post Thanks / Like
    Mentioned
    16 Post(s)
    Tagged
    293 Thread(s)


    Sex:
    Quote Originally Posted by elfenliedtopfan5 View Post
    Writing /sites/vistastylebuilder.com/public_html/docs/data/cache/c/c4b0d095d54acc4f9c0cb54867570116.i failed
    Unable to save cache file. Hint: disk full; file permissions; safe_mode setting.
    Writing /sites/vistastylebuilder.com/public_html/docs/data/cache/c/c4b0d095d54acc4f9c0cb54867570116.i failed
    Unable to save cache file. Hint: disk full; file permissions; safe_mode setting.
    Writing /sites/vistastylebuilder.com/public_html/docs/data/cache/c/c4b0d095d54acc4f9c0cb54867570116.xhtml failed


    can some one tell me how i sort this out plz cant get any pics to load in style builder
    Hi elfenliedtopfan5

    That info at the bottom of wsb is normal it has to do with the connection to windows style builder site and all the different class maps around along with updates being done that shows at the bottom of everyones windows style builder app at the moment. There are some parts that don't have any information showing from wsb and the parts that do if u just use the scroll bar at the bottom and go below that it will show u the info. So that is not an error its normal for wsb at the moment

    You mention that u cannot get any pics to load in wsb can u explain this more the issues u have, are u clicking on a spot with a pic on the left side and then using the import button to change a pic or dragging and dropping it into wsb at first after u do that a lot of times the pic will now show if u just click on the left the next thing below what u changed then go back to your edited one u will see the pic it is there from the start but won't show right off a lot of times thats just a small bug with wsb
    register or log in to view signatures!
    Reply With Quote Reply With Quote

  3. #3
    elfenliedtopfan5 is offline
    Junior Member
    Join Date
    Sep 2011
    Posts
    8
    Post Thanks / Like
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    yh i got it working last night working on how to do the folder backgrounds now theres some sort of patch i got told and you need to edit exsploreframe.dll witch my m8s doing for me so ill be sure to post it on here once done love this site
    register or log in to view signatures!
    Reply With Quote Reply With Quote


 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Error
    By MrToxicCodes in forum Software
    Replies: 4
    Last Post: 08-09-2012, 04:27 PM
  2. Error message need help
    By MrToxicCodes in forum WSB Errors
    Replies: 2
    Last Post: 06-27-2012, 03:14 AM
  3. Troubleshoot Volume Activation error codes and error message
    By razorsedge in forum Competitions, News & Reviews
    Replies: 0
    Last Post: 03-01-2011, 06:29 AM
  4. Sorry uxStyle error
    By shotgun11 in forum Software
    Replies: 3
    Last Post: 04-24-2010, 01:27 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •