Page 17 of 23 FirstFirst ... 7131415161718192021 ... LastLast
Results 97 to 102 of 138

Thread: Installing themes on Windows 10 Anniversary Update 1607 Build 14393.10 Redstone One Share

  1. #97
    innuendo is offline
    VC Member

    Join Date
    Sep 2015
    Location
    FRANCE
    Posts
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    Have no pb to run wsb under 14393.576 x64
    You may try to reboot then retry using wsb , I remember few time ago having some testing errors messages which disapeared at reboot.
    Reply With Quote Reply With Quote

  2. #98
    dpcdpc11 is offline
    Junior Member
    Join Date
    Apr 2014
    Location
    Romania
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Sex:
    Quote Originally Posted by innuendo View Post
    Have no pb to run wsb under 14393.576 x64
    You may try to reboot then retry using wsb , I remember few time ago having some testing errors messages which disapeared at reboot.
    WSB runs fine but I can't create a new theme from scratch (File>New) and save it successfully. I can edit and save old themes or even duplicate existing themes and work on theme but I just can't save a newly created theme. This either crashes WSB or gives a compile error when saving. Can you save a new theme?
    Reply With Quote Reply With Quote

  3. #99
    innuendo is offline
    VC Member

    Join Date
    Sep 2015
    Location
    FRANCE
    Posts
    53
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    Yes , I tried reproduce from scratch ( aero theme by default ) then edited some part and save it in another location than original one of course.
    wsb asked if I wanna use it as usual and all is fine .
    Did you try save your theme elsewhere than previous ?
    Reply With Quote Reply With Quote

  4. #100
    dpcdpc11 is offline
    Junior Member
    Join Date
    Apr 2014
    Location
    Romania
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    1 Thread(s)

    Sex:
    Quote Originally Posted by innuendo View Post
    Yes , I tried reproduce from scratch ( aero theme by default ) then edited some part and save it in another location than original one of course.
    wsb asked if I wanna use it as usual and all is fine .
    Did you try save your theme elsewhere than previous ?
    Weirdly enough, saving the new style elsewhere does the trick!
    Thanks a lot for the tip!
    Reply With Quote Reply With Quote

  5. #101
    Flotonydu71 is offline
    Junior Member
    Join Date
    Dec 2016
    Location
    Frabce
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    Hey i'm on win10 1607 build 14393.576 and i want to know if is possible to install hud machine red or others theme on this build ? yes or no ( i'm new in win theme) thx
    Reply With Quote Reply With Quote

  6. #102
    2635599 is offline
    Banned


    Join Date
    Nov 2010
    Location
    Portland, Oregon, United States
    Age
    53
    Posts
    3,065
    Mentioned
    3 Post(s)
    Tagged
    451 Thread(s)


    Sex:
    Quote Originally Posted by Flotonydu71 View Post
    Hey i'm on win10 1607 build 14393.576 and i want to know if is possible to install hud machine red or others theme on this build ? yes or no ( i'm new in win theme) thx
    yes you will be fine as long as you stick to any theme built for 1607 which covers all build of 14393. i'm actually running 14393.576 and no issues here with custom themes.
    Reply With Quote Reply With Quote


 
Page 17 of 23 FirstFirst ... 7131415161718192021 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •