Page 3 of 7 FirstFirst 1234567 LastLast
Results 13 to 18 of 40

Thread: The Blue Theme for Windows 10 Anniversary Update Share

  1. #1
    gsw953 is offline
    Elite


    Join Date
    Dec 2010
    Posts
    836
    Mentioned
    19 Post(s)
    Tagged
    756 Thread(s)


    The Blue Theme for Windows 10 Anniversary Update

    Here is an updated version of my old MM-Blue theme
    Red will be next






    You will need Old New Explorer and Start is Back
    I'm currently using System Transparency for transparency
    all the usual things apply to get this theme up and running
    but for those who are unsure what is needed look here
    [Only registered and activated users can see links. ]




    This theme is for Windows 10 Version 1607(Anniversary Update\Redstone-One)

    [Only registered and activated users can see links. ]
    Last edited by gsw953; 12-28-2016 at 07:24 PM. Reason: change files
    register or log in to view signatures!

  2. #13
    Shemhamforash is offline
    Moderator



    Join Date
    Aug 2014
    Location
    Ontario, Canada
    Posts
    1,868
    Mentioned
    0 Post(s)
    Tagged
    155 Thread(s)


    Sex:
    Quote Originally Posted by 2635599 View Post
    please look at the one image of mine with pc properties open and you will see windows update on the bottom right side. a friend asked me about it cause he does not have it there. i just m roommate check his and he doesn't have it either. so in a nutshell how is it put there?
    I just checked an insider and non insider build and I don't have it. Are you using a modded OS?
    register or log in to view signatures!

  3. #14
    2635599 is offline
    Banned


    Join Date
    Nov 2010
    Location
    Portland, Oregon, United States
    Age
    54
    Posts
    3,063
    Mentioned
    3 Post(s)
    Tagged
    451 Thread(s)


    Sex:
    Quote Originally Posted by Shemhamforash View Post
    I just checked an insider and non insider build and I don't have it. Are you using a modded OS?
    yeah i am, but the only thing he does is add back dotnet 3.5 and preactivate it. actually it's him asking about that. i'm truly at a lost here, cause he showed me screens of his and he doesn't have it. i'll install in vm and see what i get. as i told him maybe it's a setting in one of the tweaking programs that i set and forgot or i set it by accident. i'll let you know what i get, if you think of anything please let me know. by the way thank you for the quick response.
    Last edited by 2635599; 12-28-2016 at 01:52 PM. Reason: typos
    register or log in to view signatures!

  4. #15
    Shemhamforash is offline
    Moderator



    Join Date
    Aug 2014
    Location
    Ontario, Canada
    Posts
    1,868
    Mentioned
    0 Post(s)
    Tagged
    155 Thread(s)


    Sex:
    Quote Originally Posted by 2635599 View Post
    yeah i am, but the only thing he does is add back dotnet 3.5 and preactivate it. actually it's him asking about that. i'm truly at a lost here, cause he showed me screens of his and he doesn't have it. i'll install in vm and see what i get. as i told him maybe it's a setting in one of the tweaking programs that i set and forgot or i set it by accident. i'll let you know what i get, if you think of anything please let me know. by the way thank you for the quick response.
    Got it:

    register or log in to view signatures!

  5. #16
    2635599 is offline
    Banned


    Join Date
    Nov 2010
    Location
    Portland, Oregon, United States
    Age
    54
    Posts
    3,063
    Mentioned
    3 Post(s)
    Tagged
    451 Thread(s)


    Sex:
    shem nice. i remembered i used a .reg file to do it. also finally found this.

    [Only registered and activated users can see links. ]
    register or log in to view signatures!

  6. #17
    Shemhamforash is offline
    Moderator



    Join Date
    Aug 2014
    Location
    Ontario, Canada
    Posts
    1,868
    Mentioned
    0 Post(s)
    Tagged
    155 Thread(s)


    Sex:
    Quote Originally Posted by 2635599 View Post
    shem nice. i remembered i used a .reg file to do it. also finally found this.

    [Only registered and activated users can see links. ]
    I actually tried that same exact tweak before using the tweaker, but I rebooted and it didn't work. I think it may be for an earlier build?
    register or log in to view signatures!

  7. #18
    gsw953 is offline
    Elite


    Join Date
    Dec 2010
    Posts
    836
    Mentioned
    19 Post(s)
    Tagged
    756 Thread(s)


    Quote Originally Posted by Batka View Post
    With your "Thin White Line" skin utorrent is good:

    [Only registered and activated users can see links. ]

    But with "Version 2" & "Consolidated Dark" & "The Blue Theme" same as the firstly attached picture.
    I don't know what's the difference in colors but maybe you know. And maybe this cause same
    problems in other 3rd party apps too.

    Thanks!
    Ok,the theme has been updated to fix utorrent.Re-download if you want
    register or log in to view signatures!


 
Page 3 of 7 FirstFirst 1234567 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 40
    Last Post: 05-27-2017, 04:18 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •