Page 2 of 2 FirstFirst 12
Results 7 to 10 of 10

Thread: Theme Port Request Share

  1. #7
    Hitman5000 is offline
    Junior Member
    Join Date
    Aug 2019
    Location
    Desert
    Posts
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    ok I got the UXTheme and ThemeUI patched but things are still white.

    register or log in to view signatures!

  2. #8
    றѳѳղղįqվદ® is offline
    Ʀεαℓ Ƙɳσωℓεɖɠε Ɲεѵεг Đเε!





    Join Date
    Oct 2010
    Location
    Moon
    Age
    24
    Posts
    3,520
    Mentioned
    3 Post(s)
    Tagged
    131 Thread(s)


    Sex:
    Quote Originally Posted by Hitman5000 View Post
    ok I got the UXTheme and ThemeUI patched but things are still white.

    yes because in your theme directory missing the TOC Purple theme file folder
    look on my screenshot
    register or log in to view signatures!

  3. #9
    Hitman5000 is offline
    Junior Member
    Join Date
    Aug 2019
    Location
    Desert
    Posts
    9
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    Quote Originally Posted by றѳѳղղįqվદ® View Post
    yes because in your theme directory missing the TOC Purple theme file folder
    look on my screenshot
    ohhh I feel so dumb.. I had put the files/folders that were inside the toc folder instead of just moving that entire folder.

    Thanks guys for helping me! It's working perfectly now. Sorry for troubles. Appreciate it!
    register or log in to view signatures!

  4. #10
    றѳѳղղįqվદ® is offline
    Ʀεαℓ Ƙɳσωℓεɖɠε Ɲεѵεг Đเε!





    Join Date
    Oct 2010
    Location
    Moon
    Age
    24
    Posts
    3,520
    Mentioned
    3 Post(s)
    Tagged
    131 Thread(s)


    Sex:
    Quote Originally Posted by Hitman5000 View Post
    ohhh I feel so dumb.. I had put the files/folders that were inside the toc folder instead of just moving that entire folder.

    Thanks guys for helping me! It's working perfectly now. Sorry for troubles. Appreciate it!
    no problem and not all are perfect and everyone makes sometimes mistakes
    i am glad is all ok now
    register or log in to view signatures!


 
Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Theme Port Request
    By jejemc in forum Windows 10 Theme Help and Support
    Replies: 3
    Last Post: 05-31-2020, 01:22 PM
  2. Theme Port Request
    By Nimbi in forum Windows 10 Theme Help and Support
    Replies: 0
    Last Post: 05-28-2020, 01:12 PM
  3. Theme port request
    By siddh315 in forum Windows 10 Theme Help and Support
    Replies: 0
    Last Post: 03-26-2020, 03:18 PM
  4. Theme Port Request
    By siddh315 in forum Requests, Site Problems and Feedback
    Replies: 6
    Last Post: 02-19-2020, 01:10 PM
  5. Theme Port Request
    By Nimbi in forum Requests
    Replies: 1
    Last Post: 01-29-2020, 06:24 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •