Results 1 to 4 of 4

Thread: Windows 10 Themes funken seit Update nicht mehr Share

  1. #1
    TheCosm is offline
    Junior Member
    Join Date
    Sep 2020
    Location
    Austria
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:

    Windows 10 Themes funken seit Update nicht mehr

    Hallo,
    da ich keinen Plan mehr habe wende ich mich an Euch, vielleicht hat ja hier jemand eine Idee.
    Hatte die Themes vorher schon drauf und haben auch nach dem Update auf 2004 noch funktioniert.
    Seit dem ich ab neu hat der Ofen
    aus. Hab dann nochmal neu aufgesetzt direkt auf die Version 2004.
    Habe den neuesten Themepatcher, die Dateien alle in Besitz genommen, neueste Themes geladen, aber es tut sich nichts mehr.
    Und ich hab keine Ahnung woran es liegen könnte.
    Ich hänge mal die Diagnosedateien an, vielleicht kann mir auf die helfen. Wäre echt

    dankbar, Grüsse Cosm


    -- Trasnlated by [Only registered and activated users can see links. ] via [Only registered and activated users can see links. ]

    Hello, since I don't have a plan anymore, I'll turn to you, maybe someone here has an idea. Had the themes on it before and still worked after the update to 2004. The oven has been out since I started. Then I set it up again directly to version 2004. I have the latest theme patcher, all files in possession, loaded the latest themes, but nothing more happens. And I have no idea what it could be. I'll attach the diagnostic files, maybe it can help me. Would be really grateful, Regards Cosm
    Attached Images  
    Attached Files
    Last edited by Nimbi; 1 Week Ago at 12:45 PM. Reason: Please use English in Virtual Customs, or at the least provide an English translation
    register or log in to view signatures!

  2. #2
    Nimbi is offline
    Moderator



    Join Date
    Aug 2014
    Location
    Coolidge, AZ, USA
    Age
    32
    Posts
    1,892
    Mentioned
    2 Post(s)
    Tagged
    57 Thread(s)


    Sex:
    Quote Originally Posted by TheCosm View Post
    Hallo,
    da ich keinen Plan mehr habe wende ich mich an Euch, vielleicht hat ja hier jemand eine Idee.
    Hatte die Themes vorher schon drauf und haben auch nach dem Update auf 2004 noch funktioniert.
    Seit dem ich ab neu hat der Ofen
    aus. Hab dann nochmal neu aufgesetzt direkt auf die Version 2004.
    Habe den neuesten Themepatcher, die Dateien alle in Besitz genommen, neueste Themes geladen, aber es tut sich nichts mehr.
    Und ich hab keine Ahnung woran es liegen könnte.
    Ich hänge mal die Diagnosedateien an, vielleicht kann mir auf die helfen. Wäre echt

    dankbar, Grüsse Cosm


    -- Trasnlated by [Only registered and activated users can see links. ] via [Only registered and activated users can see links. ]

    Hello, since I don't have a plan anymore, I'll turn to you, maybe someone here has an idea. Had the themes on it before and still worked after the update to 2004. The oven has been out since I started. Then I set it up again directly to version 2004. I have the latest theme patcher, all files in possession, loaded the latest themes, but nothing more happens. And I have no idea what it could be. I'll attach the diagnostic files, maybe it can help me. Would be really grateful, Regards Cosm
    Try uninstalling the patch and reinstalling. Don't forget to restart your PC properly after both the uninstall and reinstall. Might just be a faulty install. I'm not seeing anything that could cause the issue in the files you linked. If that doesn't work perhaps try using MrGRiM's [Only registered and activated users can see links. ] in place of patching.

    The [Only registered and activated users can see links. ] is the one I usually use and it has never given me any problems.
    register or log in to view signatures!

  3. #3
    TheCosm is offline
    Junior Member
    Join Date
    Sep 2020
    Location
    Austria
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    Danke schön, werde ich versuchen und berichten :-)


    -- Translated by [Only registered and activated users can see links. ] via [Only registered and activated users can see links. ]

    Thank you, I'll try and report :-)
    Last edited by Nimbi; 1 Week Ago at 04:21 PM. Reason: Please use English in Virtual Customs, or at the least provide an English translation
    register or log in to view signatures!

  4. #4
    TheCosm is offline
    Junior Member
    Join Date
    Sep 2020
    Location
    Austria
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Sex:
    All right.
    I uninstalled the patch and installed the bypass. The color changes, but not the style. It also only shows one image per theme, which seems strange to me.
    Windows' own themes work perfectly, but who wants flowers?
    I could imagine that something is wrong with the directory and that Windows cannot find the styles.
    register or log in to view signatures!


 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Themes for Windows Anniversary Update!
    By neiio in forum Themes by neiio
    Replies: 20
    Last Post: 07-29-2020, 06:04 AM
  2. Windows 10 Creators - April 2018 Update Themes Complete Collection
    By Shemhamforash in forum Themes by Shemhamforash
    Replies: 104
    Last Post: 05-07-2020, 06:42 PM
  3. Windows 10 RS5 1809 Oct/18 Update Themes Complete Collection
    By Shemhamforash in forum Themes by Shemhamforash
    Replies: 37
    Last Post: 02-02-2020, 05:05 AM
  4. MS One Dual Themes for Windows 10 Creators - April 2018 Update
    By Shemhamforash in forum Themes by Shemhamforash
    Replies: 2
    Last Post: 05-06-2018, 08:36 PM
  5. IE 11 startet nicht mehr
    By schurke98 in forum Firefox\IE
    Replies: 2
    Last Post: 11-23-2013, 10:31 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •